Jump to content
pfdebatetoc

Paragraph Marks Appearing With Verbatim F3 Command

Recommended Posts

I just downloaded and installed Verbatim. When I use the f3 command miniature paragraph marks appear the end of each sentence. I've already tried to disable them using standard Word features. Are there any solutions to this problem? I would contact the creator of Verbatim but the site appears to be down.

 

If its relevant, I'm using Mac Word 2011

Share this post


Link to post
Share on other sites

Another way that permanently stops them from appearing is to go to the Debate tab, click on "Settings" at the right, go to "format" (the second tab), then un-check "Use Pilcrows".

  • Upvote 3

Share this post


Link to post
Share on other sites

Another way that permanently stops them from appearing is to go to the Debate tab, click on "Settings" at the right, go to "format" (the second tab), then un-check "Use Pilcrows".

Using this method alters the f3 command. Instead of removing all paragraph breaks/line breaks each line is intdented in the middle of the page. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...