Jump to content
Sign in to follow this  
magmahero

Paperless Help

Recommended Posts

I have been trying to install the Whitman (Verbatim) template on a Windows XP/Word 07 laptop, and have been having some technical difficulties. It would be so awesome if you guys could help.

 

1) The template is not my default. I have set up the template in the right folder, but when I open a new word doc, it does not open in the template. Is that supposed to happen?

2)the biggest problem I have been having is that when I open Debate.doc, some of the more basic macros work fine, but if I try send to speech or open virtual tub, I get an error message saying: "Compile error in hidden module", and then it opens a debugger.

 

Have any of you had these problems before, or could you maybe direct me to a video of the installation process (I have read the installation instructions several times and do not see any mention of this)

 

Thanks so much!

 

Edit: fixed the problem with the template not always opening. the non-formatting macros still don't seem to be working.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...